<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="Moshe Szyf: How Do Our Experiences Rewire Our Brains And Bodies?" />
<link href="http://mediad.publicbroadcasting.net/spacer.gif" rel="image_src" />
<meta name="datePublished" content="2017-08-25" />
<meta property="og:type" content="article" />
<meta name="description" content="Part 2 of the TED Radio Hour episode Hardwired. About Moshe Szyf&amp;#039;s TED Talk Many think genetic makeup is fixed from the moment we&amp;#039;re born. But" />
<meta property="og:url" content="http://wglt.org/post/moshe-szyf-how-do-our-experiences-rewire-our-brains-and-bodies" />
<meta content="Moshe Szyf: How Do Our Experiences Rewire Our Brains And Bodies?" about="/post/moshe-szyf-how-do-our-experiences-rewire-our-brains-and-bodies" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wglt/files/201508/favicon__2__1.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/wglt/files/201511/ogimage.png" />
<meta property="og:description" content="Part 2 of the TED Radio Hour episode Hardwired. About Moshe Szyf&amp;#039;s TED Talk Many think genetic makeup is fixed from the moment we&amp;#039;re born. But" />
<meta name="story_id" content="545092951" />
<meta name="wordCount" content="189" />
<link rel="shortlink" href="/node/33402" />
<link rel="canonical" href="/post/moshe-szyf-how-do-our-experiences-rewire-our-brains-and-bodies" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="has_audio" content="1" />
<meta name="programs" content="TED Radio Hour" />
<meta name="org_id" content="1" />
<meta name="author" content="NPR/TED Staff" />
<meta name="nid" content="33402" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="google-site-verification" content="PaGqeggg5Bz6ZqBbxEP83P-PXqUv6098nBGIne3vYH0" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '338662483241547'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=338662483241547&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nxxi2', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nxxi2&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nxxi2&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->
    <title>Moshe Szyf: How Do Our Experiences Rewire Our Brains And Bodies? | WGLT</title>
    <link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}.branding .give{background:#E2383E;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_l44hfE-mYYA0gApGfapcJm-DyRuv65yks9SlxNDG8as.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab0a.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_FyJuo1e2Es-uJ5tABbNBqzk3V7BVne0hueY_EEWorU8.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-33402 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WGLT Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/201701/GLT-logo_MAIN-LOGO_NO-Web.jpg" alt="WGLT logo" title="WGLT Home" /></a>         <div class="tagline">
          NPR from Illinois State University        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.nprstations.org/wglt/support-glt-one-time-gift" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">GLT Schedule</a>
</li>
<li class="left">
<a href="/audio-streams">Audio Streams and Playlists</a>
</li>
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="http://www.npr.org/podcasts/organizations/402" target="_blank">Podcasts and RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/glts-sound-ideas">Sound Ideas</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/glts-sound-ideas">Recent Stories</a>
</li>
<li class="left">
<a href="/topic/glts-sound-ideas-full-episodes">Full Episodes</a>
</li>
<li class="left">
<a href="/term/animal-house">Animal House</a>
</li>
<li class="left">
<a href="/term/glts-datebook">GLT&#039;s Datebook</a>
</li>
<li class="left">
<a href="/term/glts-grow">GLT&#039;s Grow</a>
</li>
<li class="left">
<a href="/term/mchistory">McHistory</a>
</li>
<li class="left">
<a href="/term/sound-money">Sound Money</a>
</li>
<li class="left">
<a href="/term/turntable">Turntable</a>
</li>
<li class="left">
<a href="/term/unknown-illinois">Unknown Illinois</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">GLT Local News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
<li class="left">
<a href="/term/arts-and-culture">Arts and Culture</a>
</li>
<li class="left">
<a href="/term/business-and-economy">Business and Economy</a>
</li>
<li class="left">
<a href="/term/education-and-family">Education and Family</a>
</li>
<li class="left">
<a href="/topic/election-2018">Election 2018</a>
</li>
<li class="left">
<a href="/term/environment-1">Environment and Sustainability</a>
</li>
<li class="left">
<a href="/term/health-and-medicine-0">Health and Medicine</a>
</li>
<li class="left">
<a href="/topic/glt-news-series">GLT Series</a>
</li>
<li class="left">
<a href="/newsroom-awards">GLT News Awards</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/category/16">Music </a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/music-features">Music Features</a>
</li>
<li class="left">
<a href="/programs/glt-blues">GLT Blues</a>
</li>
<li class="left">
<a href="http://www.npr.org/podcasts/538496891/g-l-t-music-podcast" target="_blank">Podcast</a>
</li>
<li class="left">
<a href="/programs/glt-jazz">GLT Jazz</a>
</li>
<li class="left">
<a href="/programs/radio-munson">Radio Munson</a>
</li>
<li class="left">
<a href="/programs/acousticity">Acousticity</a>
</li>
<li class="left">
<a href="/programs/center-stage">Center Stage</a>
</li>
<li class="left">
<a href="/programs/american-routes">American Routes</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contribute">Support GLT</a>
<ul  class="dropdown">
<li class="left">
<a href="/contribute">Ways to Contribute</a>
</li>
<li class="left">
<a href="/call-us-share-your-glt-story">Share Your GLT Story</a>
</li>
<li class="left">
<a href="/term/glt-day-sponsors">GLT Day Sponsors</a>
</li>
<li class="left">
<a href="/shop-glt">Shop GLT</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/plan-your-legacy">Plan Your Legacy</a>
</li>
<li class="left">
<a href="/glt-future-fund">GLT Future Fund</a>
</li>
<li class="left">
<a href="/business-support">Business Support</a>
</li>
<li class="left">
<a href="/donate-your-vehicle">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/events">GLT Station Events</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/glt-community-calendar-upgrade">GLT Community Calendar Upgrade</a>
</li>
<li class="left">
<a href="/topic/good-go">Good To Go</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-glt">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-glt">Contact GLT</a>
</li>
<li class="left">
<a href="/social-media">Social Media</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/listener-services">Listener Services</a>
</li>
<li class="left">
<a href="/glt-history">GLT History</a>
</li>
<li class="left">
<a href="/mission-and-ethics">Mission/Ethics</a>
</li>
<li class="left">
<a href="/glt-friends-council">GLT Friends Council</a>
</li>
<li class="left">
<a href="http:/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/jobsinternships">Jobs/Internships</a>
</li>
<li class="left">
<a href="/auditsannual-reports">Audits/Annual Reports</a>
</li>
<li class="left">
<a href="/wglt-public-files">Public Files</a>
</li>
<li class="left">
<a href="/equal-employment-opportunity-reports-0">EEO</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">GLT Schedule</a>
</li>
<li class="left">
<a href="/audio-streams">Audio Streams and Playlists</a>
</li>
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="http://www.npr.org/podcasts/organizations/402" target="_blank">Podcasts and RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/glts-sound-ideas">Sound Ideas</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/glts-sound-ideas">Recent Stories</a>
</li>
<li class="left">
<a href="/topic/glts-sound-ideas-full-episodes">Full Episodes</a>
</li>
<li class="left">
<a href="/term/animal-house">Animal House</a>
</li>
<li class="left">
<a href="/term/glts-datebook">GLT&#039;s Datebook</a>
</li>
<li class="left">
<a href="/term/glts-grow">GLT&#039;s Grow</a>
</li>
<li class="left">
<a href="/term/mchistory">McHistory</a>
</li>
<li class="left">
<a href="/term/sound-money">Sound Money</a>
</li>
<li class="left">
<a href="/term/turntable">Turntable</a>
</li>
<li class="left">
<a href="/term/unknown-illinois">Unknown Illinois</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">GLT Local News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
<li class="left">
<a href="/term/arts-and-culture">Arts and Culture</a>
</li>
<li class="left">
<a href="/term/business-and-economy">Business and Economy</a>
</li>
<li class="left">
<a href="/term/education-and-family">Education and Family</a>
</li>
<li class="left">
<a href="/topic/election-2018">Election 2018</a>
</li>
<li class="left">
<a href="/term/environment-1">Environment and Sustainability</a>
</li>
<li class="left">
<a href="/term/health-and-medicine-0">Health and Medicine</a>
</li>
<li class="left">
<a href="/topic/glt-news-series">GLT Series</a>
</li>
<li class="left">
<a href="/newsroom-awards">GLT News Awards</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/category/16">Music </a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/music-features">Music Features</a>
</li>
<li class="left">
<a href="/programs/glt-blues">GLT Blues</a>
</li>
<li class="left">
<a href="http://www.npr.org/podcasts/538496891/g-l-t-music-podcast" target="_blank">Podcast</a>
</li>
<li class="left">
<a href="/programs/glt-jazz">GLT Jazz</a>
</li>
<li class="left">
<a href="/programs/radio-munson">Radio Munson</a>
</li>
<li class="left">
<a href="/programs/acousticity">Acousticity</a>
</li>
<li class="left">
<a href="/programs/center-stage">Center Stage</a>
</li>
<li class="left">
<a href="/programs/american-routes">American Routes</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contribute">Support GLT</a>
<ul  class="dropdown">
<li class="left">
<a href="/contribute">Ways to Contribute</a>
</li>
<li class="left">
<a href="/call-us-share-your-glt-story">Share Your GLT Story</a>
</li>
<li class="left">
<a href="/term/glt-day-sponsors">GLT Day Sponsors</a>
</li>
<li class="left">
<a href="/shop-glt">Shop GLT</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/plan-your-legacy">Plan Your Legacy</a>
</li>
<li class="left">
<a href="/glt-future-fund">GLT Future Fund</a>
</li>
<li class="left">
<a href="/business-support">Business Support</a>
</li>
<li class="left">
<a href="/donate-your-vehicle">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/events">GLT Station Events</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="/glt-community-calendar-upgrade">GLT Community Calendar Upgrade</a>
</li>
<li class="left">
<a href="/topic/good-go">Good To Go</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-glt">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-glt">Contact GLT</a>
</li>
<li class="left">
<a href="/social-media">Social Media</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/listener-services">Listener Services</a>
</li>
<li class="left">
<a href="/glt-history">GLT History</a>
</li>
<li class="left">
<a href="/mission-and-ethics">Mission/Ethics</a>
</li>
<li class="left">
<a href="/glt-friends-council">GLT Friends Council</a>
</li>
<li class="left">
<a href="http:/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/jobsinternships">Jobs/Internships</a>
</li>
<li class="left">
<a href="/auditsannual-reports">Audits/Annual Reports</a>
</li>
<li class="left">
<a href="/wglt-public-files">Public Files</a>
</li>
<li class="left">
<a href="/equal-employment-opportunity-reports-0">EEO</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                  <div class="has-sidebar">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-33402" class="node node-post node-promoted full row" about="/post/moshe-szyf-how-do-our-experiences-rewire-our-brains-and-bodies" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/ted-radio-hour">TED Radio Hour</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      Moshe Szyf: How Do Our Experiences Rewire Our Brains And Bodies?    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-08-25T08:13:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">NPR/TED Staff</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">12 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/ted-radio-hour">TED Radio Hour</a></div></div></div>          </div>
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fybrhbmg7&amp;text=Moshe%20Szyf%3A%20How%20Do%20Our%20Experiences%20Rewire%20Our%20Brains%20And%20Bodies%3F" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fybrhbmg7&amp;t=Moshe%20Szyf%3A%20How%20Do%20Our%20Experiences%20Rewire%20Our%20Brains%20And%20Bodies%3F" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fybrhbmg7" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Moshe%20Szyf%3A%20How%20Do%20Our%20Experiences%20Rewire%20Our%20Brains%20And%20Bodies%3F&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fybrhbmg7" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="large-10 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div>

<div class="audio-container">
  <div id="jp-interface--59a0252c874f0" class="jp-interface">
    <div id="post-audio--59a0252c874f0" class="jp-player" jp-instance="-59a0252c874f0"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/ted/2017/08/20170824_ted_02.mp4?orgId=1&amp;topicId=1008&amp;d=797&amp;p=57&amp;story=545092951&amp;t=progseg&amp;e=545024014&amp;seg=2&amp;ft=nprml&amp;f=1008" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em>Part 2 of the </em>TED Radio Hour <em>episode </em><a href="http://www.npr.org/programs/ted-radio-hour/545024014/hardwired">Hardwired</a>. </p><p><strong>About Moshe Szyf's TED Talk</strong> </p><p>Many think genetic makeup is fixed from the moment we're born. But Moshe Szyf says this understanding is incomplete because our experiences and environment have the power to change our basic biology. </p><p><strong>About Moshe Szyf<br /></strong> </p><p><a href="http://www.medicine.mcgill.ca/pharma/mszyflab/Main.htm">Moshe Szyf</a> is a pharmacology professor at McGill University. He is a pioneer in the field of epigenetics, the study of how living things reprogram their genome in response to social factors. </p><p>Szyf received his Ph.D. from The Hebrew University Of Jerusalem working on DNA modification. He did his postdoctoral fellowship in genetics at Harvard Medical School.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Moshe+Szyf%3A+How+Do+Our+Experiences+Rewire+Our+Brains+And+Bodies%3F&amp;utme=8(APIKey)9(MDA4NDQ0NzQzMDEzMjA3NjYzMThiMzQ4ZQ004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fybrhbmg7&amp;text=Moshe%20Szyf%3A%20How%20Do%20Our%20Experiences%20Rewire%20Our%20Brains%20And%20Bodies%3F" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fybrhbmg7&amp;t=Moshe%20Szyf%3A%20How%20Do%20Our%20Experiences%20Rewire%20Our%20Brains%20And%20Bodies%3F" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fybrhbmg7" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Moshe%20Szyf%3A%20How%20Do%20Our%20Experiences%20Rewire%20Our%20Brains%20And%20Bodies%3F&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fybrhbmg7" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>

            <!-- In line style code is temporary -->
            <div class="sidebar">
              <div class="sidebar-content"></div>
            </div>
          </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/partner_footer_logo/public/201508/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="https://twitter.com/WGLTnews" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/partner_footer_logo/public/201706/twitter-logo-60px.png" alt="" title="" /></a></li>
<li><a href="https://www.facebook.com/WGLTFM" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/partner_footer_logo/public/201706/FB-f-Logo__white_72.png" alt="" title="" /></a></li>
<li><a href="http://www.illinoisstate.edu/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/partner_footer_logo/public/201508/isu_seal_wht__2_.png" alt="Illinois State University" title="Illinois State University" /></a></li>
<li><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/partner_footer_logo/public/201508/prx-logo.png" alt="Public Radio Exchange" title="Public Radio Exchange" /></a></li>
<li class="last"><a href="http://www.cpb.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/partner_footer_logo/public/201508/cpb-logo.png" alt="Corporation for Public Broadcasting" title="Corporation for Public Broadcasting" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 WGLT</span></li>
<li><a href="http://wglt.org/contact-glt" target="_blank">Contact GLT</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wglt" target="_blank">FCC Public Files</a></li>
<li><a href="https://donate.nprstations.org/wglt/" target="_blank">Contribute</a></li>
<li class="last"><a href="http://wglt.org/privacy-statement" target="_blank">Privacy Statement</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":27,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
