<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Local Health Leaders Want Public Bans on E-Cigs" />
<meta name="description" content="The city of Bloomington has banned the use of e-cigarettes in public buildings and two organizations want other governments to do the same. E-cigarettes" />
<meta property="og:url" content="http://wglt.org/post/local-health-leaders-want-public-bans-e-cigs" />
<link href="http://mediad.publicbroadcasting.net/p/wglt/files/201612/patrisyuShutterstock.jpg" rel="image_src" />
<meta property="og:description" content="The city of Bloomington has banned the use of e-cigarettes in public buildings and two organizations want other governments to do the same. E-cigarettes" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wglt/files/201508/favicon__2__1.ico" type="image/vnd.microsoft.icon" />
<meta content="Local Health Leaders Want Public Bans on E-Cigs" about="/post/local-health-leaders-want-public-bans-e-cigs" property="dc:title" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/wglt/files/styles/medium/public/201612/patrisyuShutterstock.jpg" />
<meta name="datePublished" content="2016-12-22" />
<meta name="keywords" content="McLean County Health Department" />
<link rel="shortlink" href="/node/22532" />
<link rel="canonical" href="/post/local-health-leaders-want-public-bans-e-cigs" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="has_audio" content="1" />
<meta name="programs" content="none" />
<meta name="org_id" content="0" />
<meta name="author" content="Colleen Reynolds" />
<meta name="nid" content="22532" />
<meta name="category" content="News" />
<meta name="wordCount" content="640" />
    <title>Local Health Leaders Want Public Bans on E-Cigs | WGLT</title>
    <link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}.branding .give{background:#E2383E;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_VQHcCQs5WDuG7cQ2CerYlIHpmFaMkVU1BIc6rMgMgkY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wglt.org/sites/wglt.org/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_CB09XqrUY6r-CKinYJUF3RW1CNw-QmpEnvx-2sACBI4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab0a.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wglt/files/js/js_DF1A7pCrBrbFxCVecigmXfxjTyU-SOtuYkNZj2JXxPk.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-22532 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WGLT Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/201601/2-color_final_webwtag288.jpg" alt="WGLT logo" title="WGLT Home" /></a>         <div class="tagline">
          NPR from Illinois State University        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.nprstations.org/wglt/support-glt-one-time-gift" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">GLT Schedule</a>
</li>
<li class="left">
<a href="/audio-streams">Audio Streams and Playlists</a>
</li>
<li class="left">
<a href="/holiday-programming">Holiday Programs</a>
</li>
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/rss">Podcasts and RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/glts-sound-ideas">Sound Ideas</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/glts-sound-ideas">Recent Stories</a>
</li>
<li class="left">
<a href="/topic/glts-sound-ideas-full-episodes">Full Episodes</a>
</li>
<li class="left">
<a href="/term/animal-house">Animal House</a>
</li>
<li class="left">
<a href="/term/glts-datebook">GLT&#039;s Datebook</a>
</li>
<li class="left">
<a href="/term/glts-grow">GLT&#039;s Grow</a>
</li>
<li class="left">
<a href="/term/mchistory">McHistory</a>
</li>
<li class="left">
<a href="/programs/poetry-radio">Poetry Radio</a>
</li>
<li class="left">
<a href="/term/sound-money">Sound Money</a>
</li>
<li class="left">
<a href="/term/turntable">Turntable</a>
</li>
<li class="left">
<a href="/term/unknown-illinois">Unknown Illinois</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">GLT News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
<li class="left">
<a href="/topic/election-2016">Election 2016</a>
</li>
<li class="left">
<a href="/term/arts-and-culture">Arts and Culture</a>
</li>
<li class="left">
<a href="/term/business-and-economy">Business and Economy</a>
</li>
<li class="left">
<a href="/term/education-and-family">Education and Family</a>
</li>
<li class="left">
<a href="/term/environment-1">Environment and Sustainability</a>
</li>
<li class="left">
<a href="/term/health-and-medicine-0">Health and Medicine</a>
</li>
<li class="left">
<a href="/term/illinois">Illinois</a>
</li>
<li class="left">
<a href="/term/politics-0">Politics and Government</a>
</li>
<li class="left">
<a href="/term/science-and-technology">Science and Technology</a>
</li>
<li class="left">
<a href="/topic/glt-news-series">GLT Series</a>
</li>
<li class="left">
<a href="/newsroom-awards">GLT News Awards</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/category/16">Music </a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/music-features">Music Features</a>
</li>
<li class="left">
<a href="/programs/glt-blues">GLT Blues</a>
</li>
<li class="left">
<a href="/programs/talkin-blues">Talkin&#039; Blues</a>
</li>
<li class="left">
<a href="/programs/glt-jazz">GLT Jazz</a>
</li>
<li class="left">
<a href="/programs/glt-jazz-next">Jazz Next</a>
</li>
<li class="left">
<a href="/programs/radio-munson">Radio Munson</a>
</li>
<li class="left">
<a href="/programs/acousticity">Acousticity</a>
</li>
<li class="left">
<a href="/programs/center-stage">Center Stage</a>
</li>
<li class="left">
<a href="/programs/american-routes">American Routes</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contribute">Support GLT</a>
<ul  class="dropdown">
<li class="left">
<a href="/contribute">Ways to Contribute</a>
</li>
<li class="left">
<a href="/shop-glt">Shop GLT</a>
</li>
<li class="left">
<a href="/term/glt-day-sponsors">GLT Day Sponsors</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/plan-your-legacy">Plan Your Legacy</a>
</li>
<li class="left">
<a href="/glt-future-fund">GLT Future Fund</a>
</li>
<li class="left">
<a href="/business-support">Business Support</a>
</li>
<li class="left">
<a href="/donate-your-vehicle">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/events">GLT Station Events</a>
</li>
<li class="left">
<a href="/glt-community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http:/submit-event-glt-calendar">Submit Events to the Community Calendar</a>
</li>
<li class="left">
<a href="/topic/good-go">Good To Go</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-glt">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-glt">Contact GLT</a>
</li>
<li class="left">
<a href="/social-media">Social Media</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/listener-services">Listener Services</a>
</li>
<li class="left">
<a href="/glt-history">GLT History</a>
</li>
<li class="left">
<a href="/mission-and-ethics">Mission/Ethics</a>
</li>
<li class="left">
<a href="/glt-friends-council">GLT Friends Council</a>
</li>
<li class="left">
<a href="http:/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/jobsinternships">Jobs/Internships</a>
</li>
<li class="left">
<a href="/auditsannual-reports">Audits/Annual Reports</a>
</li>
<li class="left">
<a href="/equal-employment-opportunity-reports-0">EEO</a>
</li>
</ul>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">GLT Schedule</a>
</li>
<li class="left">
<a href="/audio-streams">Audio Streams and Playlists</a>
</li>
<li class="left">
<a href="/holiday-programming">Holiday Programs</a>
</li>
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/rss">Podcasts and RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/glts-sound-ideas">Sound Ideas</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/glts-sound-ideas">Recent Stories</a>
</li>
<li class="left">
<a href="/topic/glts-sound-ideas-full-episodes">Full Episodes</a>
</li>
<li class="left">
<a href="/term/animal-house">Animal House</a>
</li>
<li class="left">
<a href="/term/glts-datebook">GLT&#039;s Datebook</a>
</li>
<li class="left">
<a href="/term/glts-grow">GLT&#039;s Grow</a>
</li>
<li class="left">
<a href="/term/mchistory">McHistory</a>
</li>
<li class="left">
<a href="/programs/poetry-radio">Poetry Radio</a>
</li>
<li class="left">
<a href="/term/sound-money">Sound Money</a>
</li>
<li class="left">
<a href="/term/turntable">Turntable</a>
</li>
<li class="left">
<a href="/term/unknown-illinois">Unknown Illinois</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">GLT News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
<li class="left">
<a href="/topic/election-2016">Election 2016</a>
</li>
<li class="left">
<a href="/term/arts-and-culture">Arts and Culture</a>
</li>
<li class="left">
<a href="/term/business-and-economy">Business and Economy</a>
</li>
<li class="left">
<a href="/term/education-and-family">Education and Family</a>
</li>
<li class="left">
<a href="/term/environment-1">Environment and Sustainability</a>
</li>
<li class="left">
<a href="/term/health-and-medicine-0">Health and Medicine</a>
</li>
<li class="left">
<a href="/term/illinois">Illinois</a>
</li>
<li class="left">
<a href="/term/politics-0">Politics and Government</a>
</li>
<li class="left">
<a href="/term/science-and-technology">Science and Technology</a>
</li>
<li class="left">
<a href="/topic/glt-news-series">GLT Series</a>
</li>
<li class="left">
<a href="/newsroom-awards">GLT News Awards</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/category/16">Music </a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/music-features">Music Features</a>
</li>
<li class="left">
<a href="/programs/glt-blues">GLT Blues</a>
</li>
<li class="left">
<a href="/programs/talkin-blues">Talkin&#039; Blues</a>
</li>
<li class="left">
<a href="/programs/glt-jazz">GLT Jazz</a>
</li>
<li class="left">
<a href="/programs/glt-jazz-next">Jazz Next</a>
</li>
<li class="left">
<a href="/programs/radio-munson">Radio Munson</a>
</li>
<li class="left">
<a href="/programs/acousticity">Acousticity</a>
</li>
<li class="left">
<a href="/programs/center-stage">Center Stage</a>
</li>
<li class="left">
<a href="/programs/american-routes">American Routes</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contribute">Support GLT</a>
<ul  class="dropdown">
<li class="left">
<a href="/contribute">Ways to Contribute</a>
</li>
<li class="left">
<a href="/shop-glt">Shop GLT</a>
</li>
<li class="left">
<a href="/term/glt-day-sponsors">GLT Day Sponsors</a>
</li>
<li class="left">
<a href="/matching-gifts">Matching Gifts</a>
</li>
<li class="left">
<a href="/plan-your-legacy">Plan Your Legacy</a>
</li>
<li class="left">
<a href="/glt-future-fund">GLT Future Fund</a>
</li>
<li class="left">
<a href="/business-support">Business Support</a>
</li>
<li class="left">
<a href="/donate-your-vehicle">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/events">GLT Station Events</a>
</li>
<li class="left">
<a href="/glt-community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http:/submit-event-glt-calendar">Submit Events to the Community Calendar</a>
</li>
<li class="left">
<a href="/topic/good-go">Good To Go</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-glt">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-glt">Contact GLT</a>
</li>
<li class="left">
<a href="/social-media">Social Media</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/listener-services">Listener Services</a>
</li>
<li class="left">
<a href="/glt-history">GLT History</a>
</li>
<li class="left">
<a href="/mission-and-ethics">Mission/Ethics</a>
</li>
<li class="left">
<a href="/glt-friends-council">GLT Friends Council</a>
</li>
<li class="left">
<a href="http:/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/jobsinternships">Jobs/Internships</a>
</li>
<li class="left">
<a href="/auditsannual-reports">Audits/Annual Reports</a>
</li>
<li class="left">
<a href="/equal-employment-opportunity-reports-0">EEO</a>
</li>
</ul>
</li>
<li>
<a href="/search">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-22532" class="node node-post node-promoted full row" about="/post/local-health-leaders-want-public-bans-e-cigs" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Local Health Leaders Want Public Bans on E-Cigs    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2016-12-22T20:50:27-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/colleen-reynolds" rel="author">Colleen Reynolds</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">25 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzt366x9&amp;text=Local%20Health%20Leaders%20Want%20Public%20Bans%20on%20E-Cigs" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzt366x9&amp;t=Local%20Health%20Leaders%20Want%20Public%20Bans%20on%20E-Cigs" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzt366x9" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Local%20Health%20Leaders%20Want%20Public%20Bans%20on%20E-Cigs&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzt366x9" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Dr. John Burr of Illinois Heart and Lung Foundation says there is limited published research on the health effects of second hand exposure to e-cigarette vapor." href="http://wglt.org/sites/wglt/files/styles/x_large/public/201612/patrisyuShutterstock.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/medium/public/201612/patrisyuShutterstock.jpg"  alt="Man using an e-cigarette with vapor swirling around his face.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Dr. John Burr of Illinois Heart and Lung Foundation says there is limited published research on the health effects of second hand exposure to e-cigarette vapor.</div>
    <div class="attribution">
  <span class="credit">Courtesy of patrisyu/Shutterstock</span>
    <span class="agency"></span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The city of Bloomington has banned the use of e-cigarettes in public buildings and two organizations want other governments to do the same. E-cigarettes have been around for almost a decade, but in the past few years <a href="http://www.fda.gov/tobaccoproducts/labeling/productsingredientscomponents/ucm456610.htm#stats">their popularity has soared</a>, making them the-most used tobacco product among middle-school and high-school aged young people.</p> <p>As their use has grown, the debate around their health effects has ignited but the <a href="http://ihlf.org/">Illinois Heart and Lung Foundation</a> and the <a href="http://health.mcleancountyil.gov/">McLean County Health Department</a> warn they are a threat to personal and public health.  Doctor John Burr with Illinois Heart and Lung in Bloomington says researchers don't know enough about the long-term effects of vaping. "There is no safety data that comes with e-cigarettes that tell you how much <a href="https://en.wikipedia.org/wiki/Formaldehyde">formaldehyde</a> is going into your lungs when you inhale it so there's the immediate concern of <a href="https://en.wikipedia.org/wiki/Carcinogenesis">c</a><a href="https://en.wikipedia.org/wiki/Carcinogenesis">arcinogenesis</a>," he said.</p> <p><strong>Flavor Additives Are Dangerous</strong></p> <p>Burr also points out certain flavorings added to liquid nicotine are dangerous. He points to <a href="https://en.wikipedia.org/wiki/Diacetyl#Consumer_safety">diacetyl</a> which is a buttery-flavor additive that led to debilitating lung disease among factory workers who made microwave popcorn in Missouri.  It has not been banned as a food additive but it can be dangerous when inhaled.  "Several of them went on to have chronic lung disease that made it very difficult to breathe."  A 2015 study by the Harvard T.H. Chan School of Public Health found 75 percent of flavored e-cigarettes and liquid refills contained chemicals linked to severe respiratory disease.  </p> <p><div class="wysiwyg-asset-image-wrapper left">   <div class="wysiwyg-asset-image">     <a href="http://mediad.publicbroadcasting.net/p/wglt/files/styles/x_large/public/201612/graph_of_use_of_e-cigs_1.png" class="popup">       <img class="pi_assets-image" data-interchange-default="http://wglt.org/sites/wglt/files/styles/default/public/201612/graph_of_use_of_e-cigs_1.png" data-interchange-small="http://mediad.publicbroadcasting.net/p/wglt/files/styles/small/public/201612/graph_of_use_of_e-cigs_1.png" data-interchange-medium="http://mediad.publicbroadcasting.net/p/wglt/files/styles/medium/public/201612/graph_of_use_of_e-cigs_1.png" data-interchange-large="http://mediad.publicbroadcasting.net/p/wglt/files/styles/large/public/201612/graph_of_use_of_e-cigs_1.png" />       <noscript>         <img src="http://wglt.org/sites/wglt/files/styles/default/public/201612/graph_of_use_of_e-cigs_1.png"  alt="Bar graph showing big growth in use of e-cigarettes by young people.">       </noscript>     </a>     <div class="image-meta">   <div class="caption">Data from the Centers for Disease Control and the FDA shows a rapid rise in use of electronic cigarettes by young people. More than 2.3 million high school students and 620,000 middle school students currently use e-cigarettes.</div>   <div class="credit">Credit Courtesy of McLean County Department of Health</div> </div>   </div> </div>  </p><p>Burr says there is also a definite attempt to market to teens with flavor names that make vaping them seem   cool.  "One of the most interesting flavors that was mentioned in the article [in a medical journal] was <em>Alien Blood </em> but there are plenty of others that are more natural or sound appealing such as fruit flavors like pineapple." </p> <p><strong>Better Than Smoking?</strong></p> <p>Fans of e-cigarettes often say they're better than smoking traditional cigarettes.  Burr says there is not enough research to prove that.  He adds, "Some e-cigarettes produce a lot of it [formaldehyde] and some produce very little but there's no safety data that comes with the e-cigarette to tell you how much will be inhaled when you breathe it in."</p> <p>When e-cigarettes first came on the scene, the pulmonologist wasn't sure what to tell his patients. Now, he advises against vaping.  Burr says battery-operated electronic cigarettes are fueled by addictive liquid nicotine so they don't help people stop smoking. He has patients who now do both.  And, he says they can create a new addiction. "It is also a gateway for kids to get hooked on cigarettes that weren't prior smokers before they started e-cigarettes. In other words, they started up e-cigarettes as the primary behavior and then went on to become smokers," according to research Burr has reviewed.</p> <p>Most local campuses including Heartland Community College, Illinois State and Illinois Wesleyan Universities ban electronic cigarettes. Bloomington's ban on vaping extends to city-owned buildings but not public outdoor spaces. Illinois law does not specifically prohibit e-cigarettes so in other public places, it is allowed.  The FDA earlier this year banned sales to anyone under 18 but warnings about potential harmful effects won't be required on packaging until August of 2019.</p>  <p>  <div class="audio-container">   <div id="jp-interface--585c910fc29df" class="jp-interface">     <div id="post-audio--585c910fc29df" class="jp-player" jp-instance="-585c910fc29df"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/wglt/audio/2016/12/e-cig_sound_ideasfinal.mp3" title="Here is the full interview as WGLT Correspondent Colleen Reynolds talks in depth with Dr. John Burr, Chief Medical Director and Pulmonologist for the Illinois Heart and Lung Foundation." class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">13:38</div>       </div>      </div>           <div class="audio-caption">Here is the full interview as WGLT Correspondent Colleen Reynolds talks in depth with Dr. John Burr, Chief Medical Director and Pulmonologist for the Illinois Heart and Lung Foundation.</div>       </div> </div> </p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/mclean-county-health-department" typeof="skos:Concept" property="rdfs:label skos:prefLabel">McLean County Health Department</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzt366x9&amp;text=Local%20Health%20Leaders%20Want%20Public%20Bans%20on%20E-Cigs" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzt366x9&amp;t=Local%20Health%20Leaders%20Want%20Public%20Bans%20on%20E-Cigs" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzt366x9" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Local%20Health%20Leaders%20Want%20Public%20Bans%20on%20E-Cigs&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzt366x9" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-21843" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/foundation-pushes-smart-phone-app-during-stressful-holiday" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/foundation-pushes-smart-phone-app-during-stressful-holiday"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/foundation-pushes-smart-phone-app-during-stressful-holiday">Foundation Pushes Smart Phone App During Stressful Holiday </a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2016-12-08T08:00:14-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/colleen-reynolds" rel="author">Colleen Reynolds</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Dec 8,  2016 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Photo courtesy of Pulse Point website" href="/post/foundation-pushes-smart-phone-app-during-stressful-holiday" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/medium/public/201612/aedfeature1.png" alt="Smart Phone screen shot showing location of AED at a building location">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Photo courtesy of Pulse Point website        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>The holidays are stressful but nothing is apparently more stressful than Christmas day. That's the day when researchers in the American Heart Association's publication <em><a href="http://circ.ahajournals.org/">Circulation</a></em> say there are more deadly heart attacks than any other day of the year, followed by Dec. 26 and Jan. 1.  With that in mind, the <a href="http://http://ihlf.org/">Illinois Heart and Lung Foundation</a> is pushing area residents to download the free smart phone app <a href="http://www.pulsepoint.org/download/">Pulse Point</a>.</p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/partner_footer_logo/public/201508/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.illinoisstate.edu/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/partner_footer_logo/public/201508/isu_seal_wht__2_.png" alt="Illinois State University" title="Illinois State University" /></a></li>
<li><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/partner_footer_logo/public/201508/prx-logo.png" alt="Public Radio Exchange" title="Public Radio Exchange" /></a></li>
<li class="last"><a href="http://www.cpb.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wglt/files/styles/partner_footer_logo/public/201508/cpb-logo.png" alt="Corporation for Public Broadcasting" title="Corporation for Public Broadcasting" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2016 WGLT</span></li>
<li><a href="http://wglt.org/contact-glt" target="_blank">Contact GLT</a></li>
<li><a href="https://donate.nprstations.org/wglt/" target="_blank">Contribute</a></li>
<li class="last"><a href="http://wglt.org/privacy-statement" target="_blank">Privacy Statement</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":13,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
